Can anyone help me with Eclipse configuration for SAP HANA Cloud platform? Below is schema details:

SAPSAP HANA

Note that Eclipse Neon is not compatible tih SAP HANA Cloud platform. Refer the below compatibility document: https://tools.hana.ondemand.com/#hanatools

raja
Updated on 30-Jul-2019 22:30:20

Advertisements