Building an XCode application using Maven plugin (SAP)

SAP HANASAPSAP Basis

Note that Xcode-maven-plugin is not compatible with maven 3.1. You have to downgrade to lower version Maven 3.0.x.

Try below link for more details:

xcode-maven-plugin

raja
Published on 06-Dec-2017 17:22:52
Advertisements